[Webkit-unassigned] [Bug 157753] Consider renaming activeDOMObjectsAreSuspended() to areActiveDOMObjectsSuspendingOrSuspended() for clarity

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon May 16 13:51:08 PDT 2016


Ada Chan <adachan at apple.com> changed:

           What    |Removed                     |Added
                 CC|                            |cdumez at apple.com

You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.webkit.org/pipermail/webkit-unassigned/attachments/20160516/5f563727/attachment.html>

More information about the webkit-unassigned mailing list