[Webkit-unassigned] [Bug 157753] Consider renaming activeDOMObjectsAreSuspended() to areActiveDOMObjectsSuspendingOrSuspended() for clarity

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon May 16 22:33:52 PDT 2016


Alexey Proskuryakov <ap at webkit.org> changed:

           What    |Removed                     |Added
                 CC|                            |ap at webkit.org

You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.webkit.org/pipermail/webkit-unassigned/attachments/20160517/9d5b08b8/attachment.html>

More information about the webkit-unassigned mailing list