[webkit-dev] Should overridden methods use 'virtual' keyword in addition to 'override'?
darin at apple.com
Thu Mar 3 09:38:02 PST 2016
Antti proposed using only “override” a while back since it’s less verbose and still unambiguous. I don’t think we reached consensus on which style to prefer for the project, though.
More information about the webkit-dev