[Webkit-unassigned] [Bug 208505] Rename USE(GPU_PROCESS) to ENABLE(GPU_PROCESS_FOR_WEBRTC)

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Tue Mar 3 02:03:11 PST 2020


https://bugs.webkit.org/show_bug.cgi?id=208505

youenn fablet <youennf at gmail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Assignee|webkit-unassigned at lists.web |youennf at gmail.com
                   |kit.org                     |

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.webkit.org/pipermail/webkit-unassigned/attachments/20200303/4725542b/attachment.htm>


More information about the webkit-unassigned mailing list