[Webkit-unassigned] [Bug 129612] Rename DEFINE_STATIC_LOCAL to DEPRECATED_DEFINE_STATIC_LOCAL

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Wed Mar 12 09:54:09 PDT 2014


https://bugs.webkit.org/show_bug.cgi?id=129612


Daniel Bates <dbates at webkit.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |darin at apple.com,
                   |                            |dbates at webkit.org




-- 
Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the webkit-unassigned mailing list