[Webkit-unassigned] [Bug 69147] [UNIX] Rename NetscapePluginModule::pluginInfo to NetscapePluginModule::getPluginInfoForLoadedPlugin()

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Oct 3 09:13:52 PDT 2011


Carlos Garcia Campos <cgarcia at igalia.com> changed:

           What    |Removed                     |Added
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED

--- Comment #2 from Carlos Garcia Campos <cgarcia at igalia.com>  2011-10-03 09:13:52 PST ---
Committed r96506: <http://trac.webkit.org/changeset/96506>

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list