[Webkit-unassigned] [Bug 57178] InlineBox::prevOnline and InlineBox::prevOnlineExists() are confusing and should be renamed

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Apr 11 13:13:09 PDT 2011


Yael <yael.aharon at nokia.com> changed:

           What    |Removed                     |Added
  Attachment #89063|                            |review?, commit-queue?
               Flag|                            |

--- Comment #3 from Yael <yael.aharon at nokia.com>  2011-04-11 13:13:08 PST ---
Created an attachment (id=89063)
 --> (https://bugs.webkit.org/attachment.cgi?id=89063&action=review)

Remove nextOnLineExists() and prevOnLineExists(), as they are not used anymore.

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list