[Webkit-unassigned] [Bug 57178] InlineBox::prevOnline and InlineBox::prevOnlineExists() are confusing and should be renamed

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Apr 11 12:45:25 PDT 2011


--- Comment #2 from Yael <yael.aharon at nokia.com>  2011-04-11 12:45:24 PST ---
After http://trac.webkit.org/changeset/82419, prevOnLineExists() and nextOnLineExists() are no longer used. I am preparing a patch to remove them, and all the flags associated with them.

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list