[webkit-reviews] review canceled: [Bug 235983] Rename ServiceWorkerFetchResult to WorkerFetchResult and make it more generic : [Attachment 450584] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Tue Feb 1 16:34:45 PST 2022


Chris Dumez <cdumez at apple.com> has canceled Chris Dumez <cdumez at apple.com>'s
request for review:
Bug 235983: Rename ServiceWorkerFetchResult to WorkerFetchResult and make it
more generic
https://bugs.webkit.org/show_bug.cgi?id=235983

Attachment 450584: Patch

https://bugs.webkit.org/attachment.cgi?id=450584&action=review


More information about the webkit-reviews mailing list