[webkit-reviews] review requested: [Bug 221621] [Cocoa] rename `ENGINEERING_BUILD` to `ENABLE_DEVELOPER_MODE` to match other platforms : [Attachment 419749] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Tue Feb 9 11:59:18 PST 2021

Devin Rousso <drousso at apple.com> has asked  for review:
Bug 221621: [Cocoa] rename `ENGINEERING_BUILD` to `ENABLE_DEVELOPER_MODE` to
match other platforms

Attachment 419749: Patch


--- Comment #1 from Devin Rousso <drousso at apple.com> ---
Created attachment 419749

  --> https://bugs.webkit.org/attachment.cgi?id=419749&action=review


More information about the webkit-reviews mailing list