[webkit-reviews] review granted: [Bug 221621] [Cocoa] rename `ENGINEERING_BUILD` to `ENABLE_DEVELOPER_MODE` to match other platforms : [Attachment 419749] Patch

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Tue Feb 9 12:02:29 PST 2021

Michael Catanzaro <mcatanzaro at gnome.org> has granted Devin Rousso
<drousso at apple.com>'s request for review:
Bug 221621: [Cocoa] rename `ENGINEERING_BUILD` to `ENABLE_DEVELOPER_MODE` to
match other platforms

Attachment 419749: Patch


More information about the webkit-reviews mailing list