[webkit-gtk] WebKitGTK+ name

Michael Catanzaro mcatanzaro at igalia.com
Mon Feb 11 07:58:16 PST 2019

On Fri, Feb 8, 2019 at 2:42 PM, Lucas Forschler <lforschler at apple.com> 
> No problem, shall I simply remove the ‘+’ from the bugzilla 
> component name? Or is there another change you would prefer?
> Lucas

I see no objections, so please go ahead. Thanks!


More information about the webkit-gtk mailing list