[webkit-gtk] WebKitGTK+ name
mcatanzaro at igalia.com
Fri Feb 8 17:03:30 PST 2019
On Fri, Feb 8, 2019 at 2:42 PM, Lucas Forschler <lforschler at apple.com>
> No problem, shall I simply remove the ‘+’ from the bugzilla
> component name?
Yeah, but let's please wait until Monday to see if anybody objects to
the name change. It should be uncontroversial, I suppose.
> Or is there another change you would prefer?
Nope, that should suffice.
More information about the webkit-gtk