[webkit-dev] Should overridden methods use 'virtual' keyword in addition to 'override'?
darin at apple.com
Fri Mar 4 08:47:46 PST 2016
> On Mar 4, 2016, at 6:54 AM, Konstantin Tokarev <annulen at yandex.ru> wrote:
> I have WebCore patch ready for upload.
Yes, I had already done this last night <https://bugs.webkit.org/show_bug.cgi?id=155005>. Just haven’t landed it yet because tiled-drawing tests were failing. Fixing that now.
More information about the webkit-dev