ggaren at apple.com
Fri Jun 13 15:51:09 PDT 2008
These look good to me.
> Cut down on confusing uses of "Object" and "Imp".
Should we add the JS prefix to these, too?
More information about the webkit-dev