<html>
    <head>
      <base href="https://bugs.webkit.org/" />
    </head>
    <body>
      <p>
        <div>
            <b><a class="bz_bug_link 
          bz_status_NEW "
   title="NEW - [GStreamer][GTK] Minimum required version for gst-plugins-base is actually 1.1"
   href="https://bugs.webkit.org/show_bug.cgi?id=142537#c5">Comment # 5</a>
              on <a class="bz_bug_link 
          bz_status_NEW "
   title="NEW - [GStreamer][GTK] Minimum required version for gst-plugins-base is actually 1.1"
   href="https://bugs.webkit.org/show_bug.cgi?id=142537">bug 142537</a>
              from <span class="vcard"><a class="email" href="mailto:clopez@igalia.com" title="Carlos Alberto Lopez Perez <clopez@igalia.com>"> <span class="fn">Carlos Alberto Lopez Perez</span></a>
</span></b>
        <pre>(In reply to <a href="show_bug.cgi?id=142537#c4">comment #4</a>)
<span class="quote">> Ok, I can make a patch but I can't really test it. I have no 1.0.x anywhere
> anymore. So better if someone else does that</span >

I have a development environment with 1.0.9, I can test the patch with that version.</pre>
        </div>
      </p>
      <hr>
      <span>You are receiving this mail because:</span>
      
      <ul>
          <li>You are the assignee for the bug.</li>
      </ul>
    </body>
</html>