[Webkit-unassigned] [Bug 271532] New: [IFC][Cleanup] Rename InlineDamage::start to InlineDamage::layoutStartPosition

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Sat Mar 23 19:10:04 PDT 2024


https://bugs.webkit.org/show_bug.cgi?id=271532

            Bug ID: 271532
           Summary: [IFC][Cleanup] Rename InlineDamage::start to
                    InlineDamage::layoutStartPosition
           Product: WebKit
           Version: WebKit Nightly Build
          Hardware: Unspecified
                OS: Unspecified
            Status: NEW
          Severity: Normal
          Priority: P2
         Component: Layout and Rendering
          Assignee: webkit-unassigned at lists.webkit.org
          Reporter: zalan at apple.com
                CC: bfulgham at webkit.org, simon.fraser at apple.com,
                    zalan at apple.com

ssia

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.webkit.org/pipermail/webkit-unassigned/attachments/20240324/8bc09e54/attachment.htm>


More information about the webkit-unassigned mailing list