[Webkit-unassigned] [Bug 272676] Rename screenDPI() to fontDPI() where used for font scaling

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Tue Apr 16 02:50:13 PDT 2024


https://bugs.webkit.org/show_bug.cgi?id=272676

--- Comment #2 from EWS <ews-feeder at webkit.org> ---
Committed 277537 at main (51f27458d0d4): <https://commits.webkit.org/277537@main>

Reviewed commits have been landed. Closing PR #26954 and removing active labels.

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.webkit.org/pipermail/webkit-unassigned/attachments/20240416/074a6e98/attachment.htm>


More information about the webkit-unassigned mailing list