[Webkit-unassigned] [Bug 259672] Rename RenderObject::absoluteRects() to RenderObject::boundingRects()

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Jul 31 18:14:25 PDT 2023


https://bugs.webkit.org/show_bug.cgi?id=259672

Simon Fraser (smfr) <simon.fraser at apple.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Assignee|webkit-unassigned at lists.web |simon.fraser at apple.com
                   |kit.org                     |

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.webkit.org/pipermail/webkit-unassigned/attachments/20230801/b7913eb8/attachment.htm>


More information about the webkit-unassigned mailing list