[Webkit-unassigned] [Bug 259503] Web Inspector: give `WI.StepsFunction` a better name and move it to its own file

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Tue Jul 25 20:15:29 PDT 2023


https://bugs.webkit.org/show_bug.cgi?id=259503

Devin Rousso <hi at devinrousso.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Assignee|webkit-unassigned at lists.web |hi at devinrousso.com
                   |kit.org                     |

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.webkit.org/pipermail/webkit-unassigned/attachments/20230726/9264f25c/attachment.htm>


More information about the webkit-unassigned mailing list