[Webkit-unassigned] [Bug 238085] New: [IFC][Integration] Rename InlineIterator::Line:top/bottom to contentLogicalTop/contentLogicalBottom

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Fri Mar 18 11:18:31 PDT 2022


https://bugs.webkit.org/show_bug.cgi?id=238085

            Bug ID: 238085
           Summary: [IFC][Integration] Rename
                    InlineIterator::Line:top/bottom to
                    contentLogicalTop/contentLogicalBottom
           Product: WebKit
           Version: WebKit Nightly Build
          Hardware: Unspecified
                OS: Unspecified
            Status: NEW
          Severity: Normal
          Priority: P2
         Component: Layout and Rendering
          Assignee: webkit-unassigned at lists.webkit.org
          Reporter: zalan at apple.com
                CC: bfulgham at webkit.org, simon.fraser at apple.com,
                    zalan at apple.com

ssia

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.webkit.org/pipermail/webkit-unassigned/attachments/20220318/a9459614/attachment.htm>


More information about the webkit-unassigned mailing list