[Webkit-unassigned] [Bug 232711] AX: rename actionVerb() as localizedActionVerb()

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu Nov 4 07:21:57 PDT 2021


Andres Gonzalez <andresg_22 at apple.com> changed:

           What    |Removed                     |Added
 Attachment #443301|review?                     |review+
              Flags|                            |

You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.webkit.org/pipermail/webkit-unassigned/attachments/20211104/85930e59/attachment-0001.htm>

More information about the webkit-unassigned mailing list