[Webkit-unassigned] [Bug 186743] Rename Document::hasHadActiveMediaStreamTrack to Document::hasHadCaptureMediaStreamTrack

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Sat Jun 16 13:46:37 PDT 2018


--- Comment #1 from youenn fablet <youennf at gmail.com> ---

You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.webkit.org/pipermail/webkit-unassigned/attachments/20180616/c9118ea2/attachment.html>

More information about the webkit-unassigned mailing list