[Webkit-unassigned] [Bug 184922] Rename LayoutCtx.h/cpp to LayoutContext.h/cpp

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Tue Apr 24 12:48:58 PDT 2018


https://bugs.webkit.org/show_bug.cgi?id=184922

WebKit Commit Bot <commit-queue at webkit.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
 Attachment #338659|commit-queue+               |
              Flags|                            |

--- Comment #2 from WebKit Commit Bot <commit-queue at webkit.org> ---
Comment on attachment 338659
  --> https://bugs.webkit.org/attachment.cgi?id=338659
patch

Clearing flags on attachment: 338659

Committed r230966: <https://trac.webkit.org/changeset/230966>

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.webkit.org/pipermail/webkit-unassigned/attachments/20180424/5257612b/attachment.html>


More information about the webkit-unassigned mailing list