[Webkit-unassigned] [Bug 172935] New: Rename "WebKit Gtk" Bugzilla component to "WebKitGTK+"

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Jun 5 14:16:39 PDT 2017


            Bug ID: 172935
           Summary: Rename "WebKit Gtk" Bugzilla component to "WebKitGTK+"
           Product: WebKit
           Version: Other
          Hardware: PC
                OS: Linux
            Status: NEW
          Severity: Normal
          Priority: P2
         Component: Tools / Tests
          Assignee: webkit-unassigned at lists.webkit.org
          Reporter: mcatanzaro at igalia.com
                CC: lforschler at apple.com

It would be nice to rename "WebKit Gtk" Bugzilla component to "WebKitGTK+".

You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.webkit.org/pipermail/webkit-unassigned/attachments/20170605/2951368d/attachment-0001.html>

More information about the webkit-unassigned mailing list