[Webkit-unassigned] [Bug 181159] Reduce code duplication between RenderMathMLRow, RenderMathMLEnclose, and RenderMathMLRoot

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Wed Dec 27 09:27:08 PST 2017


https://bugs.webkit.org/show_bug.cgi?id=181159

Minsheng Liu <lambda at liu.ms> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |fred.wang at free.fr

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.webkit.org/pipermail/webkit-unassigned/attachments/20171227/793c49d6/attachment.html>


More information about the webkit-unassigned mailing list