[Webkit-unassigned] [Bug 142771] Use a better parameter name for Document.getElementsByClassName

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Tue Mar 17 12:40:30 PDT 2015


WebKit Commit Bot <commit-queue at webkit.org> changed:

           What    |Removed                     |Added
 Attachment #248805|review+, commit-queue+      |
              Flags|                            |

--- Comment #3 from WebKit Commit Bot <commit-queue at webkit.org> ---
Comment on attachment 248805
  --> https://bugs.webkit.org/attachment.cgi?id=248805
[PATCH] Proposed Fix

Clearing flags on attachment: 248805

Committed r181657: <http://trac.webkit.org/changeset/181657>

You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.webkit.org/pipermail/webkit-unassigned/attachments/20150317/14916605/attachment-0002.html>

More information about the webkit-unassigned mailing list