[Webkit-unassigned] [Bug 142128] [GTK] Use FTL by default when LLVM 3.6 is available

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Sun Mar 1 12:45:46 PST 2015


https://bugs.webkit.org/show_bug.cgi?id=142128

--- Comment #1 from Csaba Osztrogon√°c <ossy at webkit.org> ---
Yay! :) I was thinking about similar thing for EFL few 
days before, but LLVM 3.6 wasn't released that time.

And my idea was to make jhbuild build LLVM automatically
on x86_64 and Aarch64 based on platform.machine().

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.webkit.org/pipermail/webkit-unassigned/attachments/20150301/cf194687/attachment-0002.html>


More information about the webkit-unassigned mailing list