[Webkit-unassigned] [Bug 132155] New: Rename "IMAGE_CONTROLS" feature to "SERVICE_CONTROLS"

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu Apr 24 16:56:56 PDT 2014


           Summary: Rename "IMAGE_CONTROLS" feature to "SERVICE_CONTROLS"
           Product: WebKit
           Version: 528+ (Nightly build)
          Platform: Macintosh
        OS/Version: All
            Status: NEW
          Severity: Normal
          Priority: P2
         Component: WebCore Misc.
        AssignedTo: webkit-unassigned at lists.webkit.org
        ReportedBy: beidson at apple.com
                CC: thorton at apple.com


This will reflect its growing responsibilities in patches soon on their way.

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list