[Webkit-unassigned] [Bug 121784] Rename RenderObject::first/lastChild to RenderObject::first/lastChildSlow
bugzilla-daemon at webkit.org
bugzilla-daemon at webkit.org
Mon Sep 23 12:32:35 PDT 2013
https://bugs.webkit.org/show_bug.cgi?id=121784
Antti Koivisto <koivisto at iki.fi> changed:
What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
Resolution| |FIXED
--- Comment #13 from Antti Koivisto <koivisto at iki.fi> 2013-09-23 12:31:37 PST ---
https://trac.webkit.org/r156285 (accessibility tests and gtk build fixed)
--
Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.
More information about the webkit-unassigned
mailing list