[Webkit-unassigned] [Bug 121784] Rename RenderObject::first/lastChild to RenderObject::first/lastChildSlow
bugzilla-daemon at webkit.org
bugzilla-daemon at webkit.org
Mon Sep 23 11:25:01 PDT 2013
https://bugs.webkit.org/show_bug.cgi?id=121784
Antti Koivisto <koivisto at iki.fi> changed:
What |Removed |Added
----------------------------------------------------------------------------
Attachment #212368|0 |1
is obsolete| |
--- Comment #9 from Antti Koivisto <koivisto at iki.fi> 2013-09-23 11:24:04 PST ---
Created an attachment (id=212370)
--> (https://bugs.webkit.org/attachment.cgi?id=212370&action=review)
yet another
--
Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.
More information about the webkit-unassigned
mailing list