[Webkit-unassigned] [Bug 124891] update-webkitefl-libs fails on gst-plugins-good with V4L2_CID_HCENTER_DEPRECATED undeclared error

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu Nov 28 15:42:03 PST 2013


https://bugs.webkit.org/show_bug.cgi?id=124891





--- Comment #3 from Gyuyoung Kim <gyuyoung.kim at samsung.com>  2013-11-28 15:40:27 PST ---
(In reply to comment #2)
> Given gstreamer < 1.0.10 doesn't build with bison3, and this another problem with gst-plugins-good, it might be a better idea to just bump gstreamer to 1.2.x, like gtk did in r159330.

Any reply about this comment ?

-- 
Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.


More information about the webkit-unassigned mailing list