[Webkit-unassigned] [Bug 111852] New: [BlackBerry] GraphicsContext: rename addRoundedRectClip to clipRoundedRect

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Fri Mar 8 06:37:55 PST 2013


           Summary: [BlackBerry] GraphicsContext: rename
                    addRoundedRectClip to clipRoundedRect
           Product: WebKit
           Version: 528+ (Nightly build)
          Platform: Unspecified
        OS/Version: Unspecified
            Status: UNCONFIRMED
          Severity: Normal
          Priority: P2
         Component: WebKit BlackBerry
        AssignedTo: webkit-unassigned at lists.webkit.org
        ReportedBy: agarcia at igalia.com
                CC: xan.lopez at gmail.com, cgarcia at igalia.com

This changed in r139353


Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list