[Webkit-unassigned] [Bug 104266] Rename ENABLE(GLIB_SUPPORT) to USE(GLIB)

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Sat Feb 9 01:55:00 PST 2013


https://bugs.webkit.org/show_bug.cgi?id=104266


Philippe Normand <pnormand at igalia.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
 Attachment #187307|review?, commit-queue?      |review+, commit-queue-
               Flag|                            |




--- Comment #9 from Philippe Normand <pnormand at igalia.com>  2013-02-09 01:57:08 PST ---
(From update of attachment 187307)
Looks good but needs to be rebased before landing!

-- 
Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the webkit-unassigned mailing list