[Webkit-unassigned] [Bug 79324] FrameDestructionObserver should be renamed to FrameObserver

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu Mar 1 03:04:03 PST 2012


Mustafizur Rahaman <mrahaman at innominds.com> changed:

           What    |Removed                     |Added
                 CC|                            |mrahaman at innominds.com

--- Comment #3 from Mustafizur Rahaman <mrahaman at innominds.com>  2012-03-01 03:04:03 PST ---
I was just wondering based on the above comment that is this change needed? Then I can propose a simple patch, otherwise we can move this issue to Invalid/Wont Fix...

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list