[Webkit-unassigned] [Bug 87640] [CSS Regions] Update the CSS-OM for NamedFlow per the May 3rd spec

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu Jun 28 13:02:29 PDT 2012


Bug 87640 depends on bug 90163, which changed state.

Bug 90163 Summary: [CSSRegions]Rename NamedFlow::contentNodes to NamedFlow::getContent()

           What    |Old Value                   |New Value
         Resolution|                            |FIXED
             Status|UNCONFIRMED                 |RESOLVED

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list