[Webkit-unassigned] [Bug 90759] [CSSRegions] Rename NamedFlow::getRegionsByContentNode to NamedFlow::getRegionsByContent

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Jul 9 04:00:53 PDT 2012


Andrei Onea <onea at adobe.com> changed:

           What    |Removed                     |Added
 Attachment #151228|                            |review?
               Flag|                            |

--- Comment #1 from Andrei Onea <onea at adobe.com>  2012-07-09 04:00:53 PST ---
Created an attachment (id=151228)
 --> (https://bugs.webkit.org/attachment.cgi?id=151228&action=review)

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list