[Webkit-unassigned] [Bug 75983] Refactor RenderLayerBacking::paintIntoLayer and RenderLayer::paintLayer()/paintLayerContents() to avoid duplicate code

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu Jan 12 08:01:05 PST 2012


Chiculita Alexandru <achicu at adobe.com> changed:

           What    |Removed                     |Added
             Status|NEW                         |ASSIGNED
         AssignedTo|webkit-unassigned at lists.web |achicu at adobe.com
                   |kit.org                     |

--- Comment #1 from Chiculita Alexandru <achicu at adobe.com>  2012-01-12 08:01:05 PST ---
Created an attachment (id=122243)
 --> (https://bugs.webkit.org/attachment.cgi?id=122243&action=review)
Patch V1

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list