[Webkit-unassigned] [Bug 76144] CodeBlock::m_executeCounter should be renamed to CodeBlock::m_jitExecuteCounter

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Wed Jan 11 20:33:42 PST 2012


Filip Pizlo <fpizlo at apple.com> changed:

           What    |Removed                     |Added
             Status|NEW                         |RESOLVED
           Keywords|InRadar                     |
         Resolution|                            |FIXED

--- Comment #2 from Filip Pizlo <fpizlo at apple.com>  2012-01-11 20:33:43 PST ---
Landed in http://trac.webkit.org/changeset/104787

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list