[Webkit-unassigned] [Bug 78721] Rename DOMWindow to Window in the bindings

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Fri Feb 17 12:32:43 PST 2012


https://bugs.webkit.org/show_bug.cgi?id=78721


Erik Arvidsson <arv at chromium.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |haraken at chromium.org




--- Comment #2 from Erik Arvidsson <arv at chromium.org>  2012-02-17 12:32:42 PST ---
Haraken, do you have any suggestions how to do this? Right now the interface name must match the file name as far as I can tell.

-- 
Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the webkit-unassigned mailing list