[Webkit-unassigned] [Bug 77779] Rename CSSMutableStyleDeclaration.h/.cpp to StylePropertySet.h/.cpp

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Fri Feb 3 14:25:30 PST 2012


https://bugs.webkit.org/show_bug.cgi?id=77779


Antti Koivisto <koivisto at iki.fi> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Blocks|                            |77745




-- 
Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the webkit-unassigned mailing list