[Webkit-unassigned] [Bug 93464] Rename two methods of BitmapImage in order to clarify the intention: frameDurationAtIndex() and frameIsCompleteAtIndex().

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Wed Aug 15 23:24:14 PDT 2012


Huang Dongsung <luxtella at company100.net> changed:

           What    |Removed                     |Added
 Attachment #158718|                            |review?
               Flag|                            |

--- Comment #13 from Huang Dongsung <luxtella at company100.net>  2012-08-15 23:24:46 PST ---
Created an attachment (id=158718)
 --> (https://bugs.webkit.org/attachment.cgi?id=158718&action=review)

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list