[Webkit-unassigned] [Bug 93464] Rename two methods of BitmapImage in order to clarify the intention: frameDurationAtIndex() and frameIsCompleteAtIndex().

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu Aug 9 00:10:20 PDT 2012


Huang Dongsung <luxtella at company100.net> changed:

           What    |Removed                     |Added
 Attachment #157403|                            |review?
               Flag|                            |

--- Comment #8 from Huang Dongsung <luxtella at company100.net>  2012-08-09 00:10:43 PST ---
Created an attachment (id=157403)
 --> (https://bugs.webkit.org/attachment.cgi?id=157403&action=review)

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list