[Webkit-unassigned] [Bug 93464] Rename two methods of BitmapImage in order to clarify the intention: frameDurationAtIndex() and frameIsCompleteAtIndex().

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Thu Aug 9 00:07:19 PDT 2012


Huang Dongsung <luxtella at company100.net> changed:

           What    |Removed                     |Added
            Summary|Rename two methods of       |Rename two methods of
                   |ImageSource in order to     |BitmapImage in order to
                   |clarify the intention:      |clarify the intention:
                   |frameDurationAtIndex() and  |frameDurationAtIndex() and
                   |frameIsCompleteAtIndex().   |frameIsCompleteAtIndex().

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list