[Webkit-unassigned] [Bug 70397] Rename AllowAllocation to a better name

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Wed Oct 19 00:46:29 PDT 2011


WebKit Review Bot <webkit.review.bot at gmail.com> changed:

           What    |Removed                     |Added
 Attachment #111568|commit-queue+               |
               Flag|                            |

--- Comment #5 from WebKit Review Bot <webkit.review.bot at gmail.com>  2011-10-19 00:46:28 PST ---
(From update of attachment 111568)
Clearing flags on attachment: 111568

Committed r97839: <http://trac.webkit.org/changeset/97839>

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list