[Webkit-unassigned] [Bug 70397] Rename AllowAllocation to a better name

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Wed Oct 19 00:15:02 PDT 2011


--- Comment #3 from Kentaro Hara <haraken at chromium.org>  2011-10-19 00:15:01 PST ---
Created an attachment (id=111568)
 --> (https://bugs.webkit.org/attachment.cgi?id=111568&action=review)
patch for commit

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list