[Webkit-unassigned] [Bug 70092] [GTK] r97438: Inconsistent use of flattening vs flattering in function names/comments

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Fri Oct 14 04:54:40 PDT 2011


Nayan Kumar K <nayankk at motorola.com> changed:

           What    |Removed                     |Added
 Attachment #110993|                            |review?, commit-queue?
               Flag|                            |

--- Comment #2 from Nayan Kumar K <nayankk at motorola.com>  2011-10-14 04:54:40 PST ---
Created an attachment (id=110993)
 --> (https://bugs.webkit.org/attachment.cgi?id=110993&action=review)
Property name correction.

Thanks for this catch. 

Attached is the patch to correct the spelling as 'FLATTENING'.

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list