[Webkit-unassigned] [Bug 71720] WebGLContextEvent.initEvent should be renamed to initWebGLContextEvent

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Mon Nov 7 15:06:09 PST 2011


Sam Weinig <sam at webkit.org> changed:

           What    |Removed                     |Added
                 CC|                            |sam at webkit.org

--- Comment #1 from Sam Weinig <sam at webkit.org>  2011-11-07 15:06:08 PST ---
It would probably make more sense to just remove it, and get the spec updated.

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list