[Webkit-unassigned] [Bug 55450] [NRWT] FailureWithType class should be renamed.

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Tue Mar 8 03:48:26 PST 2011


Hayato Ito <hayato at chromium.org> changed:

           What    |Removed                     |Added
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED

--- Comment #2 from Hayato Ito <hayato at chromium.org>  2011-03-08 03:48:26 PST ---
Committed r80558: <http://trac.webkit.org/changeset/80558>

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list