[Webkit-unassigned] [Bug 54476] HTMLInputElement has two similarly named methods: "checked" and "isChecked"

bugzilla-daemon at webkit.org bugzilla-daemon at webkit.org
Sun Jul 10 22:43:20 PDT 2011


SravanKumar <sravan.ken at gmail.com> changed:

           What    |Removed                     |Added
                 CC|                            |fishd at chromium.org

Configure bugmail: https://bugs.webkit.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the webkit-unassigned mailing list